HELP FILE


Erreur d'accélérateur

Symptôme

Vous recevez l'erreur suivante pendant la connexion ou lorsque vous utilisez un LogMeIn site ou service:

Reference number: throttled

Cause

La raison la plus probable d'un message d'erreur est un problème de réseau temporaire sur la LogMeIn côté. Pour diverses raisons, notre système peut générer un certain nombre de messages d'erreur que nous devons utiliser pour protéger la sécurité du système. Si vous essayez de vous connecter en même temps, un événement, vous pouvez recevoir l'erreur accélérée.

Résolution

Essayez de nouveau l'action ultérieurement (par exemple, toutes les minutes). Veuillez nous excuser pour ce désagrément.

Conseil pour les utilisateurs expérimentés: Nous ne recommandons pas l'une de ces solutions, sauf si vous n'avez pas l'impression de configurer les paramètres du système d'exploitation. Les utilisateurs avancés peuvent peut-être résoudre l'erreur accélérée en réinitialisant (le processus de vidage) leur cache DNS. Les Instructions sont disponibles à partir de Microsoft pour Windows et depuis Apple pour Mac. Les utilisateurs avancés peuvent également changer pour Google DNS.