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L’host LogMeIn viene disconnesso in "Verifica identità". Come si deve procedere?

Sintomo

Durante il collegamento al computer host, LogMeIn si blocca nella fase Verifica identità e si disconnette.

Causa

Windows memorizza nella cache gli elenchi di revoche di certificati (CRM) e i certificati CA per verificare rapidamente le catene di certificati, il che può causare il mancato prelievo di un nuovo CRL da parte del cliente fino a che il CRL memorizzato nella cache locale non è scaduto.

Risoluzione

È necessario cancellare la cache dell’elenco di revoche di certificati. Per cancellare la cache, procedere come segue.