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Mein LogMeIn-Host wird unter „Identität überprüfen“ getrennt. Was kann ich tun?

Symptom

Beim Herstellen der Verbindung mit Ihrem Hostcomputer trennt Ihre LogMeIn-Instanz in der Phase Identität überprüfen die Verbindung.

Ursache

Windows speichert Zertifikatssperrlisten und Zertifizierungsstellenzertifikate im Cache, um Zertifikatsketten schnell zu verifizieren. Dies kann dazu führen, dass der Client erst nach Ablauf der lokal zwischengespeicherten Zertifikatssperrliste eine neue Zertifikatssperrliste abruft.

Auflösung

Sie müssen den Zertifikatssperrlisten-Cache löschen. Führen Sie die folgenden Schritte durch, um den Cache zu löschen.